<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mil.be/misc/favicon.ico" type="image/png" />
<link href="http://m.mil.be/nl/artikel/eerste-belgische-parachutesprong-mali" rel="alternate" media="only screen and (max-width: 640px)" />
<meta name="keywords" content="3 Bataljon Parachutisten, Landcomponent, Mali" />
<meta name="robots" content="follow, index" />
<meta name="description" content="Belgische instructeurs hebben op 7, 8 en 9 april een opfrissingscursus parachutespringen gegeven aan zo’n dertig Malinese militairen. Ook tachtig Belgische militairen profiteerden van de aanwezigheid van een Belgisch C130-vliegtuig om zelf te springen." />
<link rel="canonical" href="http://www.mil.be/nl/artikel/eerste-belgische-parachutesprong-mali" />
<link rel="shortlink" href="http://www.mil.be/nl/node/18314" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Belgian Defence" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3532.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2871.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2321.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2439.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2474.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2764.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2579.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2766.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2806.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2818.jpg" />
<meta property="og:url" content="http://www.mil.be/nl/artikel/eerste-belgische-parachutesprong-mali" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2817.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_2923.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3052.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3215.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3168.jpg" />
<meta property="og:title" content="Eerste Belgische parachutesprong in Mali" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3292.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3522.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3603.jpg" />
<meta property="og:image" content="http://www.mil.be/sites/mil.be/files/article/ORB_3330.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3532.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2871.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2321.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2439.jpg" />
<meta property="og:description" content="Belgische instructeurs hebben op 7, 8 en 9 april een opfrissingscursus parachutespringen gegeven aan zo’n dertig Malinese militairen. Ook tachtig Belgische militairen profiteerden van de aanwezigheid van een Belgisch C130-vliegtuig om zelf te springen." />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2474.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2764.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2579.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2766.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2806.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2818.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2817.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_2923.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3052.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3215.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3168.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3292.jpg" />
<meta property="og:updated_time" content="2017-04-24T09:31:22+02:00" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3522.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3603.jpg" />
<meta property="og:image:url" content="http://www.mil.be/sites/mil.be/files/article/ORB_3330.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3532.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2871.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2321.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2439.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2474.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2764.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2579.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2766.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2806.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2818.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2817.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_2923.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3052.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3215.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3168.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3292.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3522.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3603.jpg" />
<meta property="og:image:secure_url" content="https://www.mil.be/sites/mil.be/files/article/ORB_3330.jpg" />
<meta property="article:tag" content="3 Bataljon Parachutisten" />
<meta property="article:tag" content="Landcomponent" />
<meta property="article:tag" content="Mali" />
<meta property="article:published_time" content="2017-04-21T14:22:23+02:00" />
<meta property="article:modified_time" content="2017-04-24T09:31:22+02:00" />
      <title>Eerste Belgische parachutesprong in Mali | Belgian Defence</title>
  <link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_3BdfPVQRpPFsegD2i5PluIA2MxI7UP4fff3iUv7Djr0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_TWe9rZy09n9Zt_velkuoGeogYHiIASPYSMCT9ZLQC48.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:100,300" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_yLLmRpoYuHdhmRrtmmVnQ5DTyBQSEarccnxasq706X4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_9RbAZoevere2t3zAI3107-Cjccdxz7cRfa4R2JpU7a0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mil.be/sites/mil.be/files/css/css_pOz24SYL0qTPEsQw0OB4f780iYIKkQKSSDLXGp-dlvU.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-757055-7";window.google_analytics_domain_name = "www.mil.be";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_hxXz72b3yAQ2I1zyxezpn2Wt5SQh0umeibo_OJriWs4.js"></script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_xa67PbDHOw660RyVEPW7s96QYsHuEEcnvupQWrjJIjc.js"></script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_eUjim5fRvw6f1Ic-qgwd9aVbiKPd3A32c3esHm99DdE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "zone-content";
    var text_resize_minimum = "10";
    var text_resize_maximum = "25";
    var text_resize_line_height_allow = 0;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_n92GLFAYYw0VguZdeFMBIbWcLz1zrNKwj10x-wII5YM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-757055-7"]);_gaq.push(["_setDomainName", "www.mil.be"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_jkJ7nxCsBe_wAz_R98PRaX4aTe1ZfgCoQcxbMj5NAaA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(function(){
jQuery('#superfish-1').superfish({
animation: {opacity:'show'},
speed: 'fast',
autoArrows: false,
dropShadows: true}) .sftouchscreen();
});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_5i2UmdGa0XP9CjIbVzKC4W8_KcXJKsZ88fgFeVjsr_Q.js"></script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18314 node-type-article domain-www-mil-be i18n-nl"  class="html not-front not-logged-in page-node page-node- page-node-18314 node-type-article domain-www-mil-be i18n-nl context-artikel">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZQSHC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5ZQSHC');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-1 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="fr first"><a href="/fr/article/premiers-sauts-en-parachute-pour-les-belges-au-mali" class="language-link" xml:lang="fr" title="Premiers sauts en parachute pour les Belges au Mali">Fr</a></li><li class="nl last active"><a href="/nl/artikel/eerste-belgische-parachutesprong-mali" class="language-link active" xml:lang="nl" title="Eerste Belgische parachutesprong in Mali">Nl</a></li></ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-2 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-text-resize block-0 block-text-resize-0 odd block-without-title" id="block-text-resize-0">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-9 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-block block-81 block-block-81 odd block-without-title" id="block-block-81">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Andere informatie en diensten van de overheid: <a href="http://www.belgium.be" target="_blank" class="active">www.belgium.be</a></p>    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/nl"><img src="/sites/mil.be/files/logo_0.png" border="0" alt="" width="50" height="40" style="vertical-align: bottom; margin-left: 5px; margin-right: 5px; margin-top: 8px; margin-bottom: 8px;" /></a>DEFENSIE</p>    </div>
  </div>
</div><div class="block block-search-api-page block-solrsearch block-search-api-page-solrsearch even block-without-title" id="block-search-api-page-solrsearch">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/nl/artikel/eerste-belgische-parachutesprong-mali" method="post" id="search-api-page-search-form-solrsearch" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-3">
  <label class="element-invisible" for="edit-keys-3">Enter your keywords </label>
 <input type="text" id="edit-keys-3" name="keys_3" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="id" value="3" />
<input type="submit" id="edit-submit-3" name="op" value="Zoeken" class="form-submit" /><input type="hidden" name="form_build_id" value="form-X9CFOeJTZEOFKxuZKV6NAX93Wo8Te5yPDdeBcKDudEM" />
<input type="hidden" name="form_id" value="search_api_page_search_form_solrsearch" />
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-preface-second" id="region-preface-second">
  <div class="region-inner region-preface-second-inner">
      </div>
</div><div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-superfish block-1 block-superfish-1 odd block-without-title" id="block-superfish-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="superfish-1" class="sf-menu main-menu sf-horizontal sf-style-white"><li id="menu-673-1" class="sf-depth-1 menuparent"><a href="http://www.mil.be/nl/jobs" title="" class="sf-depth-1  menuparent">JOBS</a><ul><li id="menu-896-1" class="sf-depth-2"><a href="/nl/pagina/werken-bij-defensie" class="sf-depth-2 ">Werken bij Defensie</a></li><li id="menu-1176-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/diversiteit" title="" class="sf-depth-2 ">Iedereen gelijk</a></li><li id="menu-1178-1" class="sf-depth-2"><a href="/nl/vacature" title="" class="sf-depth-2 ">Militaire vacatures</a></li><li id="menu-4133-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/burgervacatures" class="sf-depth-2 ">Burgervacatures</a></li><li id="menu-1181-1" class="sf-depth-2"><a href="/nl/pagina/hoe-solliciteren" class="sf-depth-2 ">Hoe solliciteren</a></li><li id="menu-1960-1" class="sf-depth-2 sf-no-children"><a href="/nl/jobdays" title="" class="sf-depth-2 ">Jobdays</a></li><li id="menu-4677-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/functiebeschrijvingen" class="sf-depth-2 ">Functiebeschrijvingen</a></li><li id="menu-1874-1" class="sf-depth-2"><a href="/nl/de-reserve" title="" class="sf-depth-2 ">De Reserve</a></li><li id="menu-1189-1" class="sf-depth-2"><a href="/nl/pagina/meer-weten" class="sf-depth-2 ">Meer info</a></li></ul></li><li id="menu-676-1" class="sf-depth-1 menuparent"><a href="/nl/operaties-en-training" title="" class="sf-depth-1  menuparent">OPERATIES EN OEFENINGEN</a><ul><li id="menu-1876-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/overzicht" class="sf-depth-2 ">Overzicht</a></li><li id="menu-5051-1" class="sf-depth-2 sf-no-children"><a href="/nl/operaties-belgie" title="" class="sf-depth-2 ">Belgïe</a></li><li id="menu-689-1" class="sf-depth-2 sf-no-children"><a href="/nl/operaties-afghanistan" title="" class="sf-depth-2 ">Afghanistan</a></li><li id="menu-1965-1" class="sf-depth-2 sf-no-children"><a href="/nl/operatie-mali" title="" class="sf-depth-2 ">Mali</a></li><li id="menu-2697-1" class="sf-depth-2 sf-no-children"><a href="/nl/democratische-republiek-congo" title="" class="sf-depth-2 ">Democratische Republiek Congo</a></li><li id="menu-3075-1" class="sf-depth-2 sf-no-children"><a href="/nl/irak-0" title="" class="sf-depth-2 ">Irak</a></li><li id="menu-691-1" class="sf-depth-2 sf-no-children"><a href="/nl/libanon" title="" class="sf-depth-2 ">Libanon</a></li><li id="menu-1426-1" class="sf-depth-2 sf-no-children"><a href="/nl/maritieme-operaties" title="" class="sf-depth-2 ">Maritieme operaties</a></li><li id="menu-1427-1" class="sf-depth-2 sf-no-children"><a href="/nl/andere-operaties" title="" class="sf-depth-2 ">Andere operaties</a></li><li id="menu-2411-1" class="sf-depth-2 sf-no-children"><a href="/nl/oefeningen" title="" class="sf-depth-2 ">Oefeningen</a></li><li id="menu-3032-1" class="sf-depth-2"><a href="/nl/sport-bij-defensie" title="" class="sf-depth-2 ">Sport bij Defensie</a></li><li id="menu-1878-1" class="sf-depth-2 sf-no-children"><a href="/nl/perspunt-operaties" title="Hier kan je wekelijks een pfd-bestand downloaden met meer details over de buitenlandse operaties van onze militairen." class="sf-depth-2 ">Perspunt operaties</a></li></ul></li><li id="menu-680-1" class="sf-depth-1 menuparent"><a href="/nl/pagina/componenten" title="" class="sf-depth-1  menuparent">COMPONENTEN</a><ul><li id="menu-678-1" class="sf-depth-2 sf-no-children"><a href="/nl/landcomponent" title="" class="sf-depth-2 ">Landcomponent</a></li><li id="menu-677-1" class="sf-depth-2 sf-no-children"><a href="/nl/luchtcomponent" title="" class="sf-depth-2 ">Luchtcomponent</a></li><li id="menu-675-1" class="sf-depth-2 sf-no-children"><a href="/nl/marinecomponent" title="" class="sf-depth-2 ">Marinecomponent</a></li><li id="menu-679-1" class="sf-depth-2 sf-no-children"><a href="/nl/medische-component" title="" class="sf-depth-2 ">Medische Component</a></li></ul></li><li id="menu-1347-1" class="sf-depth-1 menuparent"><a href="/nl/articles" title="" class="sf-depth-1  menuparent">NIEUWS EN AGENDA</a><ul><li id="menu-1928-1" class="sf-depth-2 sf-no-children"><a href="/nl/articles" title="" class="sf-depth-2 ">Nieuws</a></li><li id="menu-1880-1" class="sf-depth-2 sf-no-children"><a href="/nl/evenementen" title="" class="sf-depth-2 ">Agenda</a></li><li id="menu-1930-1" class="sf-depth-2 sf-no-children"><a href="/nl/videos" title="" class="sf-depth-2 ">Video</a></li><li id="menu-2440-1" class="sf-depth-2 sf-no-children"><a href="/nl/persberichten" title="" class="sf-depth-2 ">Persberichten</a></li><li id="menu-2789-1" class="sf-depth-2"><a href="/nl/pagina/voorspelling-voor-de-vier-komende-dagen" class="sf-depth-2 ">Weersvoorspelling</a></li></ul></li><li id="menu-894-1" class="sf-depth-1 menuparent"><a href="/nl/defensie-mod-chod" title="" class="sf-depth-1  menuparent">INFORMATIE</a><ul><li id="menu-1939-1" class="sf-depth-2"><a href="/nl/defensie-mod-chod" title="" class="sf-depth-2 ">Defensie</a></li><li id="menu-1941-1" class="sf-depth-2 sf-no-children"><a href="/nl/scholen-en-vormingen" title="" class="sf-depth-2 ">Opleiding</a></li><li id="menu-2349-1" class="sf-depth-2"><a href="/nl/jongerenstages" title="" class="sf-depth-2 ">Jongerenstages</a></li><li id="menu-1870-1" class="sf-depth-2 sf-no-children"><a href="/nl/uitrusting-en-materieel" title="" class="sf-depth-2 ">Materieel en uitrusting</a></li><li id="menu-2413-1" class="sf-depth-2"><a href="/nl/pagina/diensten" class="sf-depth-2 ">Diensten</a></li><li id="menu-3023-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/verkopen-0" title="" class="sf-depth-2 ">Verkopen</a></li><li id="menu-1966-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/milieu" class="sf-depth-2 ">Milieu</a></li><li id="menu-2425-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/gezondheidszorgen-voor-het-personeel-van-defensie" class="sf-depth-2 ">Gezondheidszorgen</a></li><li id="menu-1943-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/nuttige-links" class="sf-depth-2 ">Links</a></li></ul></li><li id="menu-681-1" class="sf-depth-1 menuparent"><a href="/nl/pagina/hoe-informatie-over-defensie-bekomen" class="sf-depth-1  menuparent">CONTACT</a><ul><li id="menu-2415-1" class="sf-depth-2 sf-no-children"><a href="/nl/content/stel-je-vraag" title="" class="sf-depth-2 ">Vragen over jobs</a></li><li id="menu-1975-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/hoe-dien-je-een-klacht" class="sf-depth-2 ">Klachten</a></li><li id="menu-5023-1" class="sf-depth-2 sf-no-children"><a href="/nl/social-media" title="" class="sf-depth-2 ">Social Media</a></li><li id="menu-5061-1" class="sf-depth-2 sf-no-children"><a href="/nl/pagina/andere-vragen" class="sf-depth-2 ">Andere vragen</a></li></ul></li></ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
      </div>
</div>  </div>
</header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
          <div id="breadcrumb" class="grid-12"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/nl">Home</a> » <a href="/nl/articles">NIEUWS EN AGENDA</a> » <a href="/nl/articles">Nieuws</a> » Eerste Belgische parachutesprong in Mali</div></div>
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">Eerste Belgische parachutesprong in Mali</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="node-18314" class="node node-article clearfix" class="node node-article node-published node-not-promoted node-not-sticky author-debollem odd clearfix" id="node-article-18314">
    
  <div class="content clearfix"  class="content clearfix">
	<div style="height:auto;width:auto;">
  <div class='mil-addthis'><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style  " addthis:title="Eerste Belgische parachutesprong in Mali - Belgian Defence" addthis:url="http://www.mil.be/nl/artikel/eerste-belgische-parachutesprong-mali"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_linkedin"></a>
<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_netlog"></a>
</div>
</div></div></div></div><div class='mil-node-title'>Eerste Belgische parachutesprong in Mali</div><div class="field field-name-field-article-video field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
 <div class="content clearfix">
    <div class="field field-name-field-video-extern-url field-type-video-embed-field field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="embedded-video">
  <div class="player">
    <iframe width="620px" height="349px" src="//www.youtube.com/embed/bldQfAzOxL4?width=620px&amp;height=349px&amp;theme=dark&amp;autoplay=0&amp;rel=0&amp;showinfo=0&amp;modestbranding=0&amp;iv_load_policy=3&amp;autohide=1&amp;vq=hd720&amp;start=0&amp;wmode=opaque" frameborder="0" allowfullscreen></iframe>  </div>
</div>
</div></div></div></div>



</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p> </p><p><strong>Belgische instructeurs hebben op 7, 8 en 9 april een opfrissingscursus parachutespringen gegeven aan zo’n dertig Malinese militairen. Ook tachtig Belgische militairen profiteerden van de aanwezigheid van een Belgisch C130-vliegtuig om zelf te springen.</strong> </p><p>De Belgische instructeurs nemen in Mali deel aan de Europese EUTM-trainingsmissie, om het leger te helpen opleiden.Meestal geven ze militaire basiscursussen en opleidingen voor instructeurs. Van tijd tot tijd geven sommige coalitielanden ook meer specifieke cursussen. </p><p>In Ségou organiseert het Spaanse leger bijvoorbeeld een cursus rivieren overschrijden. In dezelfde context geven de Belgen een heropfrissing parachutespringen aan het Malinese 33ste Regiment Parachutisten. Die cursus kon niet vroeg genoeg komen. </p><p>“Voor de meeste Malinezen waarmee we tijdens deze trainingsperiode samenwerken, is het al even geleden dat ze nog gesprongen hebben”, aldus commandant Patrick Winnepenninckx, officier Operaties en Training van het 3 Bataljon Parachutisten. “Voor de parachutisten die met automatisch opening springen, is het toch al vier à vijf jaar geleden.”  </p><p>Voor de Belgische militairen van het Hoofdkwartier Lichte Brigade en het 3 Bataljon Parachutistenis het de eerste keer dat ze in Mali springen. “De springprocedures zijn hier exact hetzelfde als in België,” gaat commandant Winnepenninckx verder, “zowel in het vliegtuig als tijdens de sprong. Het geeft natuurlijk wel een extra <em>touch</em> om in Mali te kunnen springen.” </p><p>Iedereen overleeft de sprong zonder incidenten. Een prestatie, want de landingszone ligt bezaaid met scherpe stenen en is door de droogte enorm hard. Maar zoals een van de parachutisten zegt: “Het is nog altijd beter dan beton!”</p><p><em> </em></p><p> </p></div></div></div><div class="field field-name-field-article-keywords field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">sleutelwoorden:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/nl/keywords/3-bataljon-parachutisten-0">3 Bataljon Parachutisten</a></div><div class="field-item odd"><a href="/nl/keywords/landcomponent">Landcomponent</a></div><div class="field-item even"><a href="/nl/keywords/mali">Mali</a></div></div></div><div class="galleryformatter galleryview galleryformatter-greenarrows">
  <div class="gallery-slides" style="width: 500px; height: 312px;">
    <div class="gallery-frame">
      <ul>
              <li class="gallery-slide" id="slide-0-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3532.jpg?itok=l2UPLcp2" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3532.jpg?itok=5ur0bCic" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-1-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2871.jpg?itok=SqG20Aoe" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2871.jpg?itok=5Mn8_Vtu" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-2-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2321.jpg?itok=RumKpPC2" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2321.jpg?itok=yp8jVE1w" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-3-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2439.jpg?itok=APWyVZJa" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2439.jpg?itok=r91ua1tV" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-4-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2474.jpg?itok=uGguMlAa" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2474.jpg?itok=l_7KowA0" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-5-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2764.jpg?itok=H2wnuCd-" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2764.jpg?itok=Qy076KOK" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-6-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2579.jpg?itok=puRjsmV9" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2579.jpg?itok=DcfiomYZ" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-7-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2766.jpg?itok=FdLvWbrt" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2766.jpg?itok=vQ6uL923" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-8-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2806.jpg?itok=3E-gmDzx" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2806.jpg?itok=TPV2oEwN" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-9-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2818.jpg?itok=9mVYdYrM" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2818.jpg?itok=DrOWLvzR" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-10-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2817.jpg?itok=Iy9EpcfR" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2817.jpg?itok=nUXr48Uk" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-11-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_2923.jpg?itok=i1TQwpC-" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_2923.jpg?itok=D9rpGv_o" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-12-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3052.jpg?itok=7hyeB7oj" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3052.jpg?itok=PHV-sGOy" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-13-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3215.jpg?itok=37pLDSEH" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3215.jpg?itok=YnE246Nq" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-14-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3168.jpg?itok=BpIE6XxP" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3168.jpg?itok=_z8IxQ-Z" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-15-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3292.jpg?itok=Efk0skrm" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3292.jpg?itok=SSSj96iY" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-16-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3522.jpg?itok=ahAYyIJ0" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3522.jpg?itok=5O8aG3EW" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-17-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3603.jpg?itok=0sejmQxM" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3603.jpg?itok=MpC2mlqM" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
              <li class="gallery-slide" id="slide-18-field_article_pictures-18314">
          <a href="http://www.mil.be/sites/mil.be/files/styles/large_article_colorbox/public/article/ORB_3330.jpg?itok=RuRWSYFM" title="Eerste Belgische parachutesprong in Mali" class="shownext colorbox" rel="gallery-[field_article_pictures-18314]"><span class="view-full" title="View the full image">View the full image</span></a><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_slide/public/article/ORB_3330.jpg?itok=DbyXlfbP" width="500" height="312" alt="" title="Eerste Belgische parachutesprong in Mali" />                  </li>
            </ul>
    </div>
  </div>
    <div class="gallery-thumbs" style="width: 500px;">
    <div class="wrapper">
      <ul>
                  <li class="slide-0" style="width: 121px;"><a href="#slide-0-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3532.jpg?itok=unRP9l5i" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-1" style="width: 121px;"><a href="#slide-1-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2871.jpg?itok=orp1pXg4" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-2" style="width: 121px;"><a href="#slide-2-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2321.jpg?itok=fuxD5SQB" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-3" style="width: 121px;"><a href="#slide-3-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2439.jpg?itok=ptkGvjYM" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-4" style="width: 121px;"><a href="#slide-4-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2474.jpg?itok=07Bz9CYQ" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-5" style="width: 121px;"><a href="#slide-5-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2764.jpg?itok=zU9kUMeO" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-6" style="width: 121px;"><a href="#slide-6-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2579.jpg?itok=3nqC_3M0" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-7" style="width: 121px;"><a href="#slide-7-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2766.jpg?itok=ffWExjPo" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-8" style="width: 121px;"><a href="#slide-8-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2806.jpg?itok=rDNl2aiZ" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-9" style="width: 121px;"><a href="#slide-9-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2818.jpg?itok=ImKc6b-d" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-10" style="width: 121px;"><a href="#slide-10-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2817.jpg?itok=XwxnLCz5" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-11" style="width: 121px;"><a href="#slide-11-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_2923.jpg?itok=FivvTfbP" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-12" style="width: 121px;"><a href="#slide-12-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3052.jpg?itok=sg7o0_4E" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-13" style="width: 121px;"><a href="#slide-13-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3215.jpg?itok=F8C18FAV" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-14" style="width: 121px;"><a href="#slide-14-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3168.jpg?itok=UPPg5b_R" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-15" style="width: 121px;"><a href="#slide-15-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3292.jpg?itok=2cHb-0vV" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-16" style="width: 121px;"><a href="#slide-16-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3522.jpg?itok=NWk5ygC-" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-17" style="width: 121px;"><a href="#slide-17-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3603.jpg?itok=YmeKhDXy" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
                  <li class="slide-18" style="width: 121px;"><a href="#slide-18-field_article_pictures-18314"><img src="http://www.mil.be/sites/mil.be/files/styles/galleryformatter_thumb/public/article/ORB_3330.jpg?itok=0vHwMFwG" width="121" height="75" alt="" title="Eerste Belgische parachutesprong in Mali" /></a></li>
              </ul>
    </div>
  </div>
  </div>
<div class='article-author'><div class="field field-name-field-article-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tekst: Stijn Verboven – foto’s: Daniel Orban – video: DG Com</div></div></div><div class='article-date'>21/04/2017</div></div>  </div>
  </div>

  
  
</div>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-events-block-3 block-views-events-block-3 odd" id="block-views-events-block-3">
  <div class="block-inner clearfix">
              <h2 class="block-title">Agenda</h2>
            
    <div class="content clearfix">
      <div class="view view-events view-id-events view-display-id-block_3 list-link-2colors-sidebarsecond view-dom-id-691509f0794150e3adda70a09327bddf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nl/evenement/elsenborn-schietoefeningen-15"><span class="date-display-single">24/04/2017</span>  - Elsenborn schietoefeningen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nl/evenement/jobdag-bij-het-3-bataljon-parachutisten"><span class="date-display-single">31/05/2017</span>  - Jobdag bij het 3 Bataljon Parachutisten</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-articles-block-4 block-views-articles-block-4 even" id="block-views-articles-block-4">
  <div class="block-inner clearfix">
              <h2 class="block-title">lees ook </h2>
            
    <div class="content clearfix">
      <div class="view view-articles view-id-articles view-display-id-block_4 list-link-2colors-sidebarsecond view-dom-id-392b800bff27a9d71dea2a07d650953d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/artikel/europese-trainingsteams-toeren-mali">Europese trainingsteams toeren in Mali</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/artikel/eutm-mali-meer-dan-training-alleen">EUTM Mali: meer dan training alleen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/artikel/nieuwe-installatie-voor-toxische-munitie">Nieuwe installatie voor toxische munitie </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/artikel/het-einddoel-dat-de-malinezen-zelf-de-training-handen-nemen">“Het einddoel is dat de Malinezen zelf de training in handen nemen”</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/artikel/belgische-generaal-leidt-vn-missie-mali">Belgische generaal leidt VN-missie in Mali</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-videos-list-block-5 block-views-videos-list-block-5 odd" id="block-views-videos-list-block-5">
  <div class="block-inner clearfix">
              <h2 class="block-title">Bekijk ook </h2>
            
    <div class="content clearfix">
      <div class="view view-videos-list view-id-videos_list view-display-id-block_5 list-link-2colors-sidebarsecond view-dom-id-7c5058610be46796a3a98537e0b3d0b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/videos/eerste-belgische-parachutesprong-mali">Eerste Belgische parachutesprong in Mali</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/videos/europese-trainingsteams-toeren-mali">Europese trainingsteams toeren in Mali</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/videos/eutm-mali-meer-dan-training-alleen">EUTM Mali: meer dan training alleen</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/videos/het-einddoel-dat-de-malinezen-zelf-de-training-handen-nemen">“Het einddoel is dat de Malinezen zelf de training in handen nemen”</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/videos/bataljon-artillerie-laat-nederlands-kamp-donderen">Bataljon Artillerie laat Nederlands kamp donderen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-jobs-block-1 block-views-jobs-block-1 even" id="block-views-jobs-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Vacatures</h2>
            
    <div class="content clearfix">
      <div class="view view-jobs view-id-jobs view-display-id-block_1 list-link-2colors-sidebarsecond view-dom-id-5828933eca5ddc8a001aa6dad6c1e5cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/jobs/soldaat-paracommando">Soldaat paracommando</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nl/jobs/soldaat-magazijnier-landcomponent">Soldaat magazijnier - Landcomponent</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-materials-grid-view-block-1 block-views-materials-grid-view-block-1 odd" id="block-views-materials-grid-view-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">gerelateerd materieel </h2>
            
    <div class="content clearfix">
      <div class="view view-materials-grid-view view-id-materials_grid_view view-display-id-block_1 list-link-2colors-sidebarsecond view-dom-id-73306c3136d3e0a50945e67bb58c7faa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content materials-grid-view-title"><a href="/nl/materiaal/frisc-fast-raiding-interception-and-special-forces-craft">FRISC - Fast Raiding, Interception and Special Forces Craft </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content materials-grid-view-title"><a href="/nl/materiaal/piranha-genie">PIRANHA GENIE</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content materials-grid-view-title"><a href="/nl/materiaal/groundhog">GROUNDHOG</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content materials-grid-view-title"><a href="/nl/materiaal/unimog-19t-4x4-mistral">Unimog 1.9T 4x4 Mistral</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content materials-grid-view-title"><a href="/nl/materiaal/uzi-9-mm">Uzi 9 mm</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-section-taxonomy-image-block block-views-section-taxonomy-image-block even block-without-title" id="block-views-section-taxonomy-image-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-section-taxonomy-image view-id-section_taxonomy_image view-display-id-block view-dom-id-39b798be839cd6fb4118cad00a96981c">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-sectiontaxonomy-image">        <div class="field-content"><a href="/nl/landcomponent"><img src="http://www.mil.be/sites/mil.be/files/componentlink_terre_nl.jpg" width="295" height="65" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-pubs-block-list-pub block-views-pubs-block-list-pub odd block-without-title" id="block-views-pubs-block-list-pub">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-pubs view-id-pubs view-display-id-block_list_pub view-dom-id-3184e0866fe745c74f1d2213f4c0e0d9">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_pubs-block_list_pub" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_pubs-block_list_pub" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_pubs-block_list_pub_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
  
  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://www.mil.be/nl/jobs-interest?field_jobdetail_interests_tid=688&amp;field_jobdetail_interests_tid=688&amp;=Toepassen" class="simplead-container" target="_blank"><img src="http://www.mil.be/sites/mil.be/files/pubs/eb2016_nl.jpg" width="300" height="250" alt="Defensie rekruteert" title="Defensie rekruteert" /></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_pubs-block_list_pub_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
  
  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://becarto14-18.be/site/?lang=nl" class="simplead-container" target="_blank"><img src="http://www.mil.be/sites/mil.be/files/pubs/pub-1418_2017_0.jpg" width="300" height="250" alt="beCarto" title="beCarto" /></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_pubs-block_list_pub_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
  
  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="https://www.mil.be/nl/pagina/overzicht" class="simplead-container" target="_blank"><img src="http://www.mil.be/sites/mil.be/files/pubs/webdisplayops_nl.jpg" width="300" height="250" alt="Onze militairen in de wereld" title="Onze militairen in de wereld" /></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_pubs-block_list_pub_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even views-row-last">
  
  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://www.mil.be/nl/evenement/jobdag-11de-bataljon-genie" class="simplead-container" target="_blank"><img src="http://www.mil.be/sites/mil.be/files/pubs/jobday_pub_zwijndrecht.jpg" width="300" height="250" alt="Jobdag 11de Bataljon Genie" title="Jobdag 11de Bataljon Genie" /></a></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-227 block-block-227 odd block-without-title" id="block-block-227">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width: 940px;"><div style="width: 330px; border-right: 1px solid #3f3f3f; float: left; height: 70px;"><table style="border: none;"><tbody><tr><td width="60%"><a href="http://www.mil.be/nl/pagina/overzicht" target="_blank" class="links">Operaties</a></td><td width="40%"><a href="http://royalbands.mil.be/nl" target="_blank" class="links">Muziekkapellen</a></td></tr><tr><td><a href="http://www.irsd.be/website/index.php/nl/productions/belgisch-militair-tijdschrift" target="_blank">Belgisch Militair Tijdschrift</a></td><td><a href="http://www.mil.be/nl/lopende-verkopen" class="links">Verkopen</a></td></tr></tbody></table></div><div style="width: 385px; border-right: 1px solid #3f3f3f; float: left; height: 70px;"><table style="border: none;"><tbody><tr><td style="padding-left: 50px;" valign="middle"><img src="/sites/mil.be/files/icon_tel.png" border="0" width="19" height="26" /> <a href="/pagina/hoe-informatie-over-defensie-bekomen" class="links">0800/33348</a></td><td valign="middle"><span class="links"><img src="/sites/mil.be/files/icon_facebook.png" border="0" width="21" height="20" /> <a href="https://www.facebook.com/defence.be" class="links">Facebook</a></span></td></tr><tr><td style="padding-left: 50px;" valign="middle"><span class="links"><img src="/sites/mil.be/files/icon_contact.png" border="0" width="19" height="20" /> <a href="/nl/pagina/hoe-informatie-over-defensie-bekomen" class="links">Contact</a></span></td><td valign="middle"><span class="links"><img src="/sites/mil.be/files/icon_youtube.png" border="0" width="21" height="20" /> <a href="https://www.youtube.com/belgiandefence" class="links">Youtube</a></span></td></tr></tbody></table></div><div style="width: 220px; float: left; height: 70px;"><table style="border: none;"><tbody><tr><td style="padding-left: 50px;"><span class="links"><span class="links"><a href="http://www.publicprocurement.be/nl" class="links">e-procurement</a><br /><a href="/nl/pagina/sitemap" class="links">Sitemap</a><br /><a href="/nl/pagina/bescherming-van-de-persoonsgegevens" class="links">Privacy</a></span></span></td></tr></tbody></table></div><div style="clear: both;"> </div></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
      </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
      </div>
</div><div class="grid-3 region region-postscript-fourth" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
      </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"","services_compact":"more","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"nl"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}} via @BelgiumDefence"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=&amp;async=1"></script>
<script type="text/javascript" src="http://www.mil.be/sites/mil.be/files/js/js_33BaXx14mLWwIKRLHiDD1YUISrtmHDN9BKx9c77CeZ0.js"></script>
</body>
</html>
